Exportation et importation d'un domaine local à l'aide du Gestionnaire de comptes de domaine (Windows)

Aide LabVIEW 2014

Date d'édition : June 2014

Numéro de référence : 371361L-0114

»Afficher les infos sur le produit
Télécharger l'aide (Windows uniquement)

Utilisez le Gestionnaire de comptes de domaine pour créer et détruire un domaine local, exporter et importer un domaine local, ajouter et supprimer des domaines réseau, importer un compte Lookout et gérer les utilisateurs et les groupes des domaines.

Exportation d'un domaine local

Effectuez les étapes suivantes pour utiliser le Gestionnaire de comptes de domaine pour exporter un domaine local. Vous devez vous connecter au domaine local avant de pouvoir l'exporter.

  1. Sélectionnez Outils»Sécurité»Gestionnaire de comptes de domaine pour lancer le Gestionnaire de comptes de domaine.
  2. Sélectionnez Fichier»Importer et exporter»Exporter le domaine local dans un fichier ou cliquez avec le bouton droit sur le domaine local et sélectionnez Importer et exporter»Exporter le domaine local dans un fichier dans le menu local. Une boîte de dialogue de fichier s'affiche.
  3. Naviguez jusqu'à l'emplacement où vous souhaitez exporter le domaine local.
  4. Entrez un nom pour le domaine et cliquez sur le bouton Enregistrer.
  5. Entrez le mot de passe dans la boîte de dialogue Entrez le mot de passe de l'administrateur et cliquez sur le bouton OK.

Importation d'un domaine local

Effectuez les étapes suivantes pour utiliser le Gestionnaire de comptes de domaine pour importer un domaine local.

Remarque Remarque  Vous ne pouvez pas importer un domaine qui existe déjà sur le réseau.
  1. Sélectionnez Outils»Sécurité»Gestionnaire de comptes de domaine pour lancer le Gestionnaire de comptes de domaine.
  2. Sélectionnez Fichier»Importer et exporter»Importer le domaine local à partir d'un fichier ou cliquez avec le bouton droit sur la liste des domaines et sélectionnez Importer et exporter»Importer le domaine local à partir d'un fichier dans le menu local. Une boîte de dialogue de fichier s'affiche.
  3. Sélectionnez le domaine que vous voulez importer et cliquez sur le bouton Ouvrir.
    Remarque Remarque  Si un domaine local existe déjà sur l'ordinateur, une boîte de dialogue vous demande d'en enregistrer une copie. Cliquez sur le bouton Oui pour enregistrer une copie du domaine local existant avant d'importer le nouveau domaine. Cliquez sur le bouton Non pour remplacer le domaine local existant par le nouveau domaine. Cliquez sur le bouton Annuler pour annuler l'importation.
  4. Entrez le mot de passe dans la boîte de dialogue Entrez le mot de passe de l'administrateur et cliquez sur le bouton OK.

CET ARTICLE VOUS A-T-IL ÉTÉ UTILE ?

Pas utile